<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NJP98RW');</script>
	<!-- End Google Tag Manager -->
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.laprensanwa.com/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				<link rel="alternate" type="application/rss+xml" href="http://www.laprensanwa.com/feed/" title="La Prensa Libre latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.laprensanwa.com/comments/feed/" title="La Prensa Libre latest comments" />
		<link rel="pingback" href="http://www.laprensanwa.com/xmlrpc.php" />
		
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17268027-1']);
		  _gaq.push(['_setDomainName', 'laprensanwa.com']);
		  _gaq.push(['_trackPageview', '/weeklies/laprensa/2019/03/21/estu/']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>


		<script src="//cdn.blueconic.net/wehco.js"></script><title>Estudiantes panameños de U of A buscan transformar países Latinoamericanos | La Prensa Libre</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.laprensanwa.com/2019/03/21/estu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estudiantes panameños de U of A buscan transformar países Latinoamericanos | La Prensa Libre" />
<meta property="og:description" content="Desde la Universidad de Arkansas estudiantes de países Latinos se esfuerzan por seguir desarrollando planes de responsabilidad con las naciones del mundo a través de “Empowering Future Leaders of Latin-America: Honesty, Leadership, and Vision” está es la fase final del proyecto “My Dream for Panamá” donde un grupo de estudiantes provenientes del país caribeño han venido dando a conocer los problemas existentes de su país natal y latinoamerica cuyo eje de debate fue la debilidad en las bases educativas." />
<meta property="og:url" content="http://www.laprensanwa.com/2019/03/21/estu/" />
<meta property="og:site_name" content="La Prensa Libre" />
<meta property="article:publisher" content="https://www.facebook.com/laprensalibre/" />
<meta property="article:section" content="429" />
<meta property="article:published_time" content="2019-03-21T00:00:00+00:00" />
<meta property="article:modified_time" content="2019-03-21T07:42:54+00:00" />
<meta property="og:updated_time" content="2019-03-21T07:42:54+00:00" />
<meta property="og:image" content="http://www.laprensanwa.com/wp-content/uploads/2019/03/191437676_IMG_2803.jpg" />
<meta property="og:image:width" content="503" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Desde la Universidad de Arkansas estudiantes de países Latinos se esfuerzan por seguir desarrollando planes de responsabilidad con las naciones del mundo a través de “Empowering Future Leaders of Latin-America: Honesty, Leadership, and Vision” está es la fase final del proyecto “My Dream for Panamá” donde un grupo de estudiantes provenientes del país caribeño han venido dando a conocer los problemas existentes de su país natal y latinoamerica cuyo eje de debate fue la debilidad en las bases educativas." />
<meta name="twitter:title" content="Estudiantes panameños de U of A buscan transformar países Latinoamericanos | La Prensa Libre" />
<meta name="twitter:image" content="http://www.laprensanwa.com/wp-content/uploads/2019/03/191437676_IMG_2803.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa Libre &raquo; Feed" href="http://www.laprensanwa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Libre &raquo; Comments Feed" href="http://www.laprensanwa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Libre &raquo; Estudiantes panameños de U of A buscan transformar países Latinoamericanos Comments Feed" href="http://www.laprensanwa.com/2019/03/21/estu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laprensanwa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d7ee423ad77b680746192d24a888c618"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.laprensanwa.com/wp-includes/css/dashicons.min.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.laprensanwa.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.laprensanwa.com/wp-content/plugins/gtranslate/gtranslate-style32.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://www.laprensanwa.com/wp-content/uploads/259/725/public/assets/css/550.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.laprensanwa.com/wp-content/uploads/259/725/public/assets/css/470.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.laprensanwa.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin&#038;ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/reset.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.laprensanwa.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/dat-menu.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/responsive.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.laprensanwa.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/style.css?ver=d7ee423ad77b680746192d24a888c618' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.laprensanwa.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.laprensanwa.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.laprensanwa.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.laprensanwa.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/wp-a11y.min.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"79f7a4ca13","ajaxurl":"http:\/\/www.laprensanwa.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"79f7a4ca13","ajaxurl":"http:\/\/www.laprensanwa.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/725/public/assets/js/991.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/725/public/assets/js/629.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/725/public/assets/js/212.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.laprensanwa.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/190/614/203/125/664.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/761/public/assets/js/advanced.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/475/public/assets/js/984.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/190/614/69/125/217.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/190/614/978/assets/js/141.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.laprensanwa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprensanwa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprensanwa.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.laprensanwa.com/?p=36808' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprensanwa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprensanwa.com%2F2019%2F03%2F21%2Festu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprensanwa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprensanwa.com%2F2019%2F03%2F21%2Festu%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1294593983">
<meta name="google-play-app" content="app-id=com.laprensalibre.android">
<meta name="author" content="NWA Media">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.laprensanwa.com/?wordfence_lh=1&hid=7EEFF46B0820C21122EC89F21F36B44A');
</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.laprensanwa.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprensanwa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style>

<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [300, 250], 'div-gpt-ad-300x250').addService(googletag.pubads());
    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [300, 600], 'div-gpt-ad-300x600').addService(googletag.pubads());
    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [728, 90], 'div-gpt-ad-728x90').addService(googletag.pubads());
	googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa/contests', [728, 90], 'div-gpt-ad-contests-728x90').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-36808 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJP98RW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Top Menu"><li><a href="http://www.laprensanwa.com" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-29269" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.laprensanwa.com/home/">Home</a></li>
<li id="menu-item-29273" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.laprensanwa.com/archivo/">Archivo</a></li>
<li id="menu-item-29268" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.laprensanwa.com/contacto/">Contacto</a></li>
<li id="menu-item-30377" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://wehco.olivesoftware.com/Olive/ODN/NoticiasLibres/default.aspx">Edición Impresa</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>La Prensa Libre</h1>
								<a href="http://www.laprensanwa.com"><img class="logo" src="http://www.laprensanwa.com/wp-content/uploads/2019/02/LPL_WebsiteFlag.png" alt="La Prensa Libre" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-29171" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.laprensanwa.com/category/local/">Local</a></li>
<li id="menu-item-29299" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/immigration/">Inmigración</a></li>
<li id="menu-item-29172" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/national/">Nacional</a></li>
<li id="menu-item-29173" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/mexico/">México</a></li>
<li id="menu-item-29174" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/internacional/">Internacional</a></li>
<li id="menu-item-29175" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/deportes/">Deportes</a></li>
<li id="menu-item-29177" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.laprensanwa.com/category/sociales/">Sociales<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-29176" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-29178" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-29179" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/salud/">Salud</a></li>
<li id="menu-item-33369" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.epageflip.net/t/251283-la-prensa-race-for-the-cure">Especial</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.laprensanwa.com" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
													
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																	

			<!-- CUSTOM BLOCK FOR INSIDE POST BANNER AD -->
		<div class="banner">
			<div class="banner-block">
				<div id="c1be281f97b748a46a4a2409031534e3a"></div>
				<div id="cec1921214d7576c4a759e9af35c40578"></div>
			</div>
			<div class="banner-info">
				<a href="http://dev.laprensanwa.com/contacto/" class="sponsored">
					<span class="icon-default">&nbsp;</span>Anuncio patrocinado<span class="icon-default">&nbsp;</span>
				</a>
			</div>
		<!-- END .banner -->
		</div>
		<!-- END CUSTOM BLOCK -->
		<div class="content-article-title">
			<h2>Estudiantes panameños de U of A buscan transformar países Latinoamericanos</h2>
			<div class="right-title-side">
				<a href="http://www.laprensanwa.com"><i class="fa fa-reply"></i>Back To Homepage</a>
							</div>
		</div>
					
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="http://www.laprensanwa.com/wp-content/uploads/2019/03/191437676_IMG_2803-680x365_c.jpg" alt="Estudiantes panameños de U of A buscan transformar países Latinoamericanos" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">March 21</div>
								<div class="calendar-time">
									<font>00:00</font>
									<font>2019</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Print This Article</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Share it With Friends</a>
																							</div>
							
							<div>
								<a  href="http://www.laprensanwa.com/author/kespinoza/" title="Posts by Karen Espinoza" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Karen Espinoza</a>																	<a href="http://www.laprensanwa.com/2019/03/21/estu/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 Comments									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps">FAYETTEVILLE — Desde la Universidad de Arkansas estudiantes de países Latinos se esfuerzan por seguir desarrollando planes de responsabilidad con las naciones del mundo a través de “Empowering Future Leaders of Latin-America: Honesty, Leadership, and Vision” está es la fase final del proyecto “My Dream for Panamá” donde un grupo de estudiantes provenientes del país caribeño han venido dando a conocer los problemas existentes de su país natal y latinoamerica cuyo eje de debate fue la debilidad en las bases educativas.</p>
<p>“La primera etapa fue un debate en el que analizamos el sistema de educación público de Panamá, siendo uno de los más controversia debido a la debilidad de sus bases y su pobre efectividad,” expresa Ángel Meneses integrante del PSO-Panamanian Student Organization U of A.</p>
<p>Para el grupo universitario la realidad de los sistemas de gobiernos de los países de habla hispana tienen que darse a conocer para crear planes que permitan nuevos espacios de gobernabilidad, punto que se destacó a través de un conversatorio dijo Meneses, “realizado al principio de este año, expandimos el enfoque e involucramos a varios países de Latino-America que, al igual que Panamá, han enfrentado serios escándalos de corrupción en los últimos años”.</p>
<p>La meta es lograr que en los espacios de educación superior incluyendo a la Universidad de Arkansas se empleen procesos de transformación hacia una visión de desarrollo y progreso entre los Latinos. En este conglomerado grupo se encuentran jóvenes de diferentes carreras que se forman con liderazgo y compromiso social para poner en práctica las herramientas aprendidas en sus países natales al finalizar sus estudios en el alma mater de la región “hemos sembrado la semilla en otras organizaciones estudiantiles de la universidad -UofA- para que organicen este tipo de actividades y juntos formar parte de este gran sueño de ver a nuestros países con economías más fuertes y una sociedad con una vida digna” puntualizó el líder estudiantil.</p>
<div id="lapre-50d016f6b5049ba922e424432b5f060a"></div><br style="clear: both; display: block; float: none; color:blue;"/><div id="lapre-1aed8159cbf4e04c8ca7cd71cda16ebc"></div><br style="clear: both; display: block; float: none; color:blue;"/>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																				
					<div class="article-share-bottom" id="share">
				
				<b>Share</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.laprensanwa.com/2019/03/21/estu/" data-url="http://www.laprensanwa.com/2019/03/21/estu/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
					
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="http://www.laprensanwa.com/2019/03/21/estu/" data-via="LaPrensaLibreAR" data-text="Estudiantes panameños de U of A buscan transformar países Latinoamericanos" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=http://www.laprensanwa.com/2019/03/21/estu/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=http://www.laprensanwa.com/2019/03/21/estu/&media=http://www.laprensanwa.com/wp-content/uploads/2019/03/191437676_IMG_2803.jpg&description=Estudiantes panameños de U of A buscan transformar países Latinoamericanos" data-url="http://www.laprensanwa.com/2019/03/21/estu/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Share</font></a>

				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.laprensanwa.com/2019/03/21/estu/&title=Estudiantes panameños de U of A buscan transformar países Latinoamericanos" class="social-button ot-link" style="background:#264c84;" data-url="http://www.laprensanwa.com/2019/03/21/estu/"><i class="fa fa-linkedin"></i><font>Share</font></a>
					
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

	<div class="content-article-title">
		<h2>About Author</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
			<a href="http://www.laprensanwa.com/author/kespinoza@nwadg.com/"><i class="fa fa-user"></i>More Articles From Author</a>
		</div>
	</div>

	<!-- BEGIN .main-nosplit -->
	<div class="main-nosplit">
		
		<div class="author-photo">
			<img src="http://1.gravatar.com/avatar/1c25dd5e6e991fcf56b2c55b6262dfef?s=60&#038;d=monsterid&#038;r=g" class="setborder" alt="Karen Espinoza" />
		</div>
		<div class="author-content">
			<h3>Karen Espinoza</h3>
			<div class="right-top">
																											</div>
			<p></p>
		</div>

		<div class="split-line"></div>

	<!-- END .main-nosplit -->
	</div>
			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.laprensanwa.com/2018/06/14/mas-dinero-invertido-en-programas-comunitarios-en-el-noroeste-de-arkansas/">Más dinero invertido en programas comunitarios en el Noroeste de Arkansas</a>
									</li>
							<li>
					<a href="http://www.laprensanwa.com/2019/03/07/lopez-obrador-presidira-la-entrega-de-apoyos-en-manzanillo/">López Obrador presidirá la entrega de apoyos en Manzanillo</a>
									</li>
							<li>
					<a href="http://www.laprensanwa.com/2018/07/12/fifa-emite-advertencia-a-croacia-tras-video-sobre-ucrania/">FIFA emite advertencia a Croacia tras video sobre Ucrania</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


									
						<div class="content-article-title">
							<h2>0 Comments</h2>
							<div class="right-title-side">
								<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
								<a href="#respond"><i class="fa fa-pencil"></i>Write Comment</a>
							</div>
						</div>

						<div class="comment-block">

							
																	<!-- If comments are open, but there are no comments. -->
										<div class="no-comment-block">
											<span class="icon-text big-icon"><i class="fa fa-comments"></i></span>
											<b>No Comments Yet!</b>
											<p>There are no comments at the moment, do you want to add one?</p>
											<a href="#respond" class="icon-link"><i class="fa fa-reply"></i>Write a comment</a>
										</div>
										<div class="split-line"></div>
																						
						</div>
								
																			<div class="content-article-title">
											<h2>Write a Comment</h2>
											<div class="right-title-side">
												<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
											</div>
										</div>

										<a href="#" name="respond"></a>
												<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/21/estu/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.laprensanwa.com/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p class="comment-form-text"><label for="comment">Comment:</label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='36808' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="418fc6a046" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form>
			</div><!-- #respond -->
	
									
															<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel"><h3>Condiciones Actuales</h3>

<div class="wu-wrapper wu-current-conditions wp_wunderground">

	

	


	<div class="wu-forecast-wrapper">

		
		<div class="wu-forecast-body">

			<div class="wu-day-title">
				<span class="wu-day-current-temp">39<sup>&deg;</sup></span>
				<small>F</small>
			</div>

			
				
	
	<div class="wu-icon"><img src="http://www.laprensanwa.com/wp-content/plugins/wunderground/assets/img/icons/f/nt_clear.gif" alt="Despejado" width="100" height="100" /></div>

				<div class="wu-cond-text">Despejado</div>

		</div>

	</div>

	<div class="wu-copyright">

				
	<a href="http://spanish.wunderground.com/q/zmw:72764.1.99999" rel="external" title="View the Springdale forecast on Wunderground.com"><img src="http://www.laprensanwa.com/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</div><div class="widget_text widget-2 panel"><div class="textwidget custom-html-widget"><center><strong><em><h3>Manténgase al día con las últimas noticias de nuestras aplicaciones móviles.</h3></em></strong></center><br>
<div style="width:100%;text-align:center;"><a href='https://itunes.apple.com/us/app/la-prensa-libre/id1294593983?mt=8' target="_blank" style="display:inline-block;"><img alt='Consíguelo en el App Store' src='http://www.laprensanwa.com/wp-content/uploads/2017/10/Download_on_the_App_Store_Badge_ES_135x40.png'/></a></div><br>
<div style="width:100%;text-align:center;"><a href='https://play.google.com/store/apps/details?id=com.laprensalibre.android' target="_blank" style="display:inline-block;"><img alt='Disponible en Google Play' src='http://www.laprensanwa.com/wp-content/uploads/2017/10/Google_Play_ES.png'/></a></div><br></div></div><div class="widget-3 panel"><h3>Actualización de las noticias</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.laprensanwa.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.laprensanwa.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.laprensanwa.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.laprensanwa.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.3.6'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.laprensanwa.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.laprensanwa.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2019/03/21/estu/#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Nombre<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1_1' type='text' value='' class='large'  tabindex='1'   aria-required="true" aria-invalid="false" /></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_1_2_container'>
                                <span id='input_1_2_1_container' class='ginput_left'>
                                    <input class='' type='text' name='input_2' id='input_1_2' value='' tabindex='2'    aria-required="true" aria-invalid="false"/>
                                    <label for='input_1_2' >Email</label>
                                </span>
                                <span id='input_1_2_2_container' class='ginput_right'>
                                    <input class='' type='text' name='input_2_2' id='input_1_2_2' value='' tabindex='3'   aria-required="true" aria-invalid="false"/>
                                    <label for='input_1_2_2' >Confirmar</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_1_3' >Optar en<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_3' id='input_1_3'  class='medium gfield_select' tabindex='4'  aria-required="true" aria-invalid="false"><option value='Yes' selected='selected'>Yes</option><option value='No' >No</option></select></div></li><li id='field_1_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_4' ></label><div id='input_1_4' class='ginput_container ginput_recaptcha' data-sitekey='6LfQp0EUAAAAAOlk_9AsDzfR2Gqa4N3s6D-SER7X'  data-theme='light' data-tabindex='5'></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Suscribir' tabindex='6' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjMyYjQ2NDc2MTljZjI1NWYzNGY1ZjVmMWFiY2IzZDViIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'http://www.laprensanwa.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'http://www.laprensanwa.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.laprensanwa.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.laprensanwa.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div><div class="widget-4 panel">			<div class="textwidget"><div id="caf35c439b826372d3cbf1f64a929238d"></div>
</div>
		</div><div class="widget-5 last panel">			<div class="textwidget"><div id="c1ba57f405946900933b7c4bce06aa4d1"></div>
</div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						<div class="left"><b>Copyright © 2017, Northwest Arkansas Newspapers, LLC.</b><br>
Todos los derechos reservados.<br>
Este documento no puede ser reimpreso sin el permiso expreso por escrito de Northwest Arkansas Newspapers LLC. Por favor, lea nuestros <a href="http://www.laprensanwa.com/termsofuse/"><b>Términos de Uso</b></a> o póngase en <a href="http://www.laprensanwa.com/contacto/"><b>contacto con nosotros.</b></a><br><br>

El material de Associated Press es Copyright © 2017, Associated Press y no puede ser publicado, difundido, reescrito o redistribuido. El material de texto, foto, gráfico, audio y / o video de Associated Press no será publicado, difundido, reescrito para su difusión o publicación ni redistribuido directa o indirectamente en ningún medio. Ni estos materiales AP ni ninguna porción de los mismos pueden almacenarse en un ordenador excepto para uso personal y no comercial. El AP no se hace responsable de los retrasos, inexactitudes, errores u omisiones de los mismos o en la transmisión o entrega de la totalidad o parte de los mismos o por cualquier daño que surja de cualquiera de los anteriores. Todos los derechos reservados.</div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.laprensanwa.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="lapre-837b872555ddbe7bb755483c721be3d6"></div><script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"La Prensa Libre","author":"NWA Media","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"On the App Store","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"http:\/\/www.laprensanwa.com\/wp-content\/uploads\/2017\/10\/lple-ios-icon.png","iconGloss":"","url":"","button":"GET","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/appbanners/js/config.min.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/554/public/assets/js/729.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/309/public/assets/js/944.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/iscroll.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/dat-menu.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/comment-reply.min.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.laprensanwa.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/uploads/259/889/public/assets/js/984.js?ver=1.8.13'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/wp-embed.min.js?ver=d7ee423ad77b680746192d24a888c618'></script>
<script async="async" type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-419&#038;render=explicit&#038;ver=d7ee423ad77b680746192d24a888c618'></script>
<div id="lapre-84e729cd2858b5fdc071868c72ad314e"></div><div id="lapre-7a477a89a78767fd188d5510f19594c6"></div><div id="lapre-3254622fb9c2992280e81d79cb88716d"></div><div id="lapre-3ad682acfc64188abdbeb5e3092013db"></div><div id="lapre-219a4925b659829cc4978e9c7f06557f"></div><div id="lapre-9ce313c582cf12e76f0411336bcf2102"></div><div id="lapre-6b3264a86e9db31c083f1439d2ba71fc"></div><script>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</script>		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"http:\/\/www.laprensanwa.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/www.laprensanwa.com\/linkout\/"};var advads_gatracking_allads = {"1":{"33605":{"title":"LPL 300x600 - Desktop","target":false},"33604":{"title":"LPL 300x250 - Mobile","target":false},"33603":{"title":"LPL 300x250 - Desktop","target":false},"33601":{"title":"LPL 320x50 - Mobile","target":false},"33600":{"title":"LPL 728x90 - Desktop","target":false},"33599":{"title":"DFP Header Scripts - Mobile","target":false},"33598":{"title":"DFP Header Scripts - Desktop","target":false},"33597":{"title":"LPL Contests 320x50 - Mobile","target":false},"33594":{"title":"LPL Contests 728x90 - Desktop","target":false}}};var advads_gatracking_anonym = true;</script>	<!-- END body -->
	</body>
<!-- END html -->
</html>