<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-MX" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-MX" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.laprensanwa.com/wp-content/uploads/2017/08/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.laprensanwa.com/feed/" title="La Prensa Libre ultimas entradas" />
		<link rel="alternate" type="application/rss+xml" href="http://www.laprensanwa.com/comments/feed/" title="La Prensa Libre ultimos comentarios" />
		<link rel="pingback" href="http://www.laprensanwa.com/xmlrpc.php" />
				<style type="text/css">
			iframe[id$="laprensa_3"] {
				width: 728px !important;
				height: 90px !important;
				border: 0 !important;
				-ms-transform: scale(0.93) !important;
				-moz-transform: scale(0.92) !important;
				-o-transform: scale(0.93) !important;
				-webkit-transform: scale(0.93) !important;
				transform: scale(0.93) !important;
				
				-ms-transform-origin: 0 0 !important;
				-moz-transform-origin: 0 0 !important;
				-o-transform-origin: 0 0 !important;
				-webkit-transform-origin: 0 0 !important;
				transform-origin: 0 0 !important;		
			}

			iframe[name$="laprensa_3"] {
				width: 728px !important;
				height: 90px !important;
				border: 0 !important;
				-ms-transform: scale(0.93) !important;
				-moz-transform: scale(0.92) !important;
				-o-transform: scale(0.93) !important;
				-webkit-transform: scale(0.93) !important;
				transform: scale(0.93) !important;
				
				-ms-transform-origin: 0 0 !important;
				-moz-transform-origin: 0 0 !important;
				-o-transform-origin: 0 0 !important;
				-webkit-transform-origin: 0 0 !important;
				transform-origin: 0 0 !important;		
			}

			iframe[id$="laprensa_4"] {
				width: 728px !important;
				height: 90px !important;
				border: 0 !important;
				-ms-transform: scale(0.93) !important;
				-moz-transform: scale(0.92) !important;
				-o-transform: scale(0.93) !important;
				-webkit-transform: scale(0.93) !important;
				transform: scale(0.93) !important;
				
				-ms-transform-origin: 0 0 !important;
				-moz-transform-origin: 0 0 !important;
				-o-transform-origin: 0 0 !important;
				-webkit-transform-origin: 0 0 !important;
				transform-origin: 0 0 !important;		
			}

			iframe[name$="laprensa_4"] {
				width: 728px !important;
				height: 90px !important;
				border: 0 !important;
				-ms-transform: scale(0.93) !important;
				-moz-transform: scale(0.92) !important;
				-o-transform: scale(0.93) !important;
				-webkit-transform: scale(0.93) !important;
				transform: scale(0.93) !important;
				
				-ms-transform-origin: 0 0 !important;
				-moz-transform-origin: 0 0 !important;
				-o-transform-origin: 0 0 !important;
				-webkit-transform-origin: 0 0 !important;
				transform-origin: 0 0 !important;		
			}

			iframe[id$="laprensa_5"] {
				width: 728px !important;
				height: 90px !important;
				border: 0 !important;
				-ms-transform: scale(0.93) !important;
				-moz-transform: scale(0.92) !important;
				-o-transform: scale(0.93) !important;
				-webkit-transform: scale(0.93) !important;
				transform: scale(0.93) !important;
				
				-ms-transform-origin: 0 0 !important;
				-moz-transform-origin: 0 0 !important;
				-o-transform-origin: 0 0 !important;
				-webkit-transform-origin: 0 0 !important;
				transform-origin: 0 0 !important;		
			}

			iframe[name$="laprensa_5"] {
				width: 728px !important;
				height: 90px !important;
				border: 0 !important;
				-ms-transform: scale(0.93) !important;
				-moz-transform: scale(0.92) !important;
				-o-transform: scale(0.93) !important;
				-webkit-transform: scale(0.93) !important;
				transform: scale(0.93) !important;
				
				-ms-transform-origin: 0 0 !important;
				-moz-transform-origin: 0 0 !important;
				-o-transform-origin: 0 0 !important;
				-webkit-transform-origin: 0 0 !important;
				transform-origin: 0 0 !important;		
			}


			.mobileShow { display: none;}
			/* Smartphone Portrait and Landscape */
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px){ .mobileShow { display: inline;}}

			.mobileHide { display: inline;}
			/* Smartphone Portrait and Landscape */
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px){  .mobileHide { display: none;}}
		</style>

		<!-- Start DFP -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [300, 250], 'div-gpt-ad-300x250').addService(googletag.pubads());
		    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [300, 250], 'div-gpt-ad2-300x250').addService(googletag.pubads());
		    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [300, 600], 'div-gpt-ad-300x600').addService(googletag.pubads());
		    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [728, 90], 'div-gpt-ad-728x90').addService(googletag.pubads());
		    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [728, 90], 'div-gpt-ad2-728x90').addService(googletag.pubads());
		    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [728, 90], 'div-gpt-ad3-728x90').addService(googletag.pubads());
		    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [320, 50], 'div-gpt-ad-320x50').addService(googletag.pubads());
		    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [320, 50], 'div-gpt-ad2-320x50').addService(googletag.pubads());
		    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [320, 50], 'div-gpt-ad3-320x50').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17268027-1']);
		  _gaq.push(['_setDomainName', 'laprensanwa.com']);
		  _gaq.push(['_trackPageview', '/weeklies/laprensa/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/']);		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

		<title>‘Casa Génesis’, un refúgio para los más necesitados en Siloam Springs | La Prensa Libre</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="noticias, noroeste de arkansas" />
<meta name="original-source" content="http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/" />
<link rel="canonical" href="http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Casa Génesis’, un refúgio para los más necesitados en Siloam Springs | La Prensa Libre" />
<meta property="og:description" content="La vida es impredecible." />
<meta property="og:url" content="http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/" />
<meta property="og:site_name" content="La Prensa Libre" />
<meta property="article:publisher" content="https://www.facebook.com/laprensalibre/" />
<meta property="article:section" content="Featured Slider" />
<meta property="article:published_time" content="2018-02-15T00:00:00+00:00" />
<meta property="og:image" content="http://www.laprensanwa.com/wp-content/uploads/2018/02/162563975_HL-10.19.16-One-Night-lead_CMYK.jpg" />
<meta property="og:image:width" content="1408" />
<meta property="og:image:height" content="892" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La vida es impredecible." />
<meta name="twitter:title" content="‘Casa Génesis’, un refúgio para los más necesitados en Siloam Springs | La Prensa Libre" />
<meta name="twitter:image" content="http://www.laprensanwa.com/wp-content/uploads/2018/02/162563975_HL-10.19.16-One-Night-lead_CMYK.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.laprensanwa.com\/","name":"LaPrensa Libre","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.laprensanwa.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.laprensanwa.com\/2018\/02\/15\/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs\/","sameAs":["https:\/\/www.facebook.com\/laprensalibre\/"],"@id":"#organization","name":"LaPrensa Libre","logo":"http:\/\/www.laprensanwa.com\/wp-content\/uploads\/2017\/08\/laprensa-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa Libre &raquo; Feed" href="http://www.laprensanwa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Libre &raquo; RSS de los comentarios" href="http://www.laprensanwa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Libre &raquo; ‘Casa Génesis’, un refúgio para los más necesitados en Siloam Springs RSS de los comentarios" href="http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laprensanwa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5dd05310215deb476b41dc009dc54b92"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.laprensanwa.com/wp-includes/css/dashicons.min.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.laprensanwa.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.laprensanwa.com/wp-content/plugins/gtranslate/gtranslate-style32.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.laprensanwa.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin&#038;ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/reset.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.laprensanwa.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/dat-menu.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/responsive.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.laprensanwa.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.laprensanwa.com/wp-content/themes/legatus-theme/style.css?ver=5dd05310215deb476b41dc009dc54b92' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.laprensanwa.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.laprensanwa.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.laprensanwa.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.laprensanwa.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/wp-a11y.min.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"f258ccd06b","ajaxurl":"http:\/\/www.laprensanwa.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"f258ccd06b","ajaxurl":"http:\/\/www.laprensanwa.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.laprensanwa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprensanwa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprensanwa.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.laprensanwa.com/?p=32895' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprensanwa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprensanwa.com%2F2018%2F02%2F15%2Fcasa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprensanwa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprensanwa.com%2F2018%2F02%2F15%2Fcasa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1294593983">
<meta name="google-play-app" content="app-id=com.laprensalibre.android">
<meta name="author" content="NWA Media">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.laprensanwa.com/?wordfence_lh=1&hid=C956924F38284523E858287205D932D9');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprensanwa.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-32895 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Menú Superior"><li><a href="http://www.laprensanwa.com" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-29269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home single"><a href="http://www.laprensanwa.com/">Página principal</a></li>
<li id="menu-item-29273" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.laprensanwa.com/archivo/">Archivo</a></li>
<li id="menu-item-29268" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.laprensanwa.com/contacto/">Contacto</a></li>
<li id="menu-item-30377" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://wehco.olivesoftware.com/Olive/ODN/NoticiasLibres/default.aspx">Edición Impresa</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>La Prensa Libre</h1>
								<a href="http://www.laprensanwa.com"><img class="logo" src="http://www.laprensanwa.com/wp-content/uploads/2017/09/laprensa_horizontal_rev6.png" alt="La Prensa Libre" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-29171" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.laprensanwa.com/category/local/">Local</a></li>
<li id="menu-item-29299" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/immigration/">Inmigración</a></li>
<li id="menu-item-29172" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/national/">Nacional</a></li>
<li id="menu-item-29173" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/mexico/">México</a></li>
<li id="menu-item-29174" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/internacional/">Internacional</a></li>
<li id="menu-item-29175" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/deportes/">Deportes</a></li>
<li id="menu-item-29177" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.laprensanwa.com/category/sociales/">Sociales<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-29176" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-29178" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-29179" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.laprensanwa.com/category/salud/">Salud</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.laprensanwa.com" name="searchform" >
									<input type="text" value="" placeholder="Búsqueda…" name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
													
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


			<!-- CUSTOM BLOCK FOR INSIDE POST BANNER AD -->
		<div class="banner">
			<div class="banner-block">
				<div class="mobileHide">
					<!-- div-gpt-ad2-728x90 -->
					<div id='div-gpt-ad2-728x90' class='dfp-desktop-728x90 dfp-post'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad2-728x90'); });
						</script>
					</div>
				</div>
				<div class="mobileShow">
					<!-- div-gpt-ad2-320x50 -->
					<div id='div-gpt-ad2-320x50' class='dfp-mobile-post'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad2-320x50'); });
						</script>
					</div>
				</div>
			</div>
			<div class="banner-info">
				<a href="http://dev.laprensanwa.com/contacto/" class="sponsored">
					<span class="icon-default">&nbsp;</span>Anuncio patrocinado<span class="icon-default">&nbsp;</span>
				</a>
			</div>					
		<!-- END .banner -->
		</div>
		<!-- END CUSTOM BLOCK -->
		<div class="content-article-title">
			<h2>‘Casa Génesis’, un refúgio para los más necesitados en Siloam Springs</h2>
			<div class="right-title-side">
				<a href="http://www.laprensanwa.com"><i class="fa fa-reply"></i>Volver al Inicio</a>
							</div>
		</div>
	 				
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="http://www.laprensanwa.com/wp-content/uploads/2018/02/162563975_HL-10.19.16-One-Night-lead_CMYK-680x365_c.jpg" alt="‘Casa Génesis’, un refúgio para los más necesitados en Siloam Springs" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">febrero 15</div>
								<div class="calendar-time">
									<font>00:00</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Imprimir</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Compártelo con amigos</a>
																							</div>
							
							<div>
								<a  href="http://www.laprensanwa.com/author/staff/" title="Entradas de Staff Report" rel="author" class="icon-link"><i class="fa fa-user"></i> por Staff Report</a>																	<a href="http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 Comentarios									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps">SILOAM SPRINGS — La vida es impredecible. Hay cosas que suceden que podrían resultar en la pérdida de tu hogar y quedándote sin nada. Afortunadamente, hay recursos que puedes encontrar localmente. Siloam Springs ofrece muchos lugares que trabajan para disponer recursos que ayudan a mejorar las vidas de sus habitantes. La casa Génesis es uno de estos lugares.</p>
<p>La casa Génesis ha servido a la comunidad de Siloam Springs por más de 10 años con la ayuda de empresas locales, organizaciones regionales y donaciones de personas que buscan ayudar a mejorar las vidas de otros.</p>
<p>Como refugio diurno, La Casa Genesis provee a las personas sin hogar y de bajos ingresos el albergue en el que se alojan como refugio durante la noche.</p><div class='mobileShow'><div id='div-gpt-ad-300x250'><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-300x250');});</script></div><br /></div>
<p>La misión de la casa Génesis es ayudar a romper el ciclo de la falta de vivienda al disponer diferentes formas de asistencia a las personas. Con más de 2.500 invitados por año, proveen asistencia para acceder a toda la gama de recursos gubernamentales y comunitarios disponibles sin fines de lucro, incluidos los servicios de empleo.</p>
<p>También ofrecen lavandería en el lugar, duchas de agua caliente, servicio de mudanza, estadía temporal en un motel y asistencia de alquiler para evitar desalojos, servicios de mensajes telefónicos y de correo electrónico junto con refugio seguro para personas sin hogar y otros peligros, así como bebidas calientes y comidas.</p>
<p>Sea que se encuentre sin hogar, haya experimentado una disminución en los ingresos o simplemente necesite ayuda para recuperarse, la casa Génesis es un lugar que podría guiarlo hacia lo que necesite.</p>
		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																				
					<div class="article-share-bottom" id="share">
				
				<b>Share</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/" data-url="http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
					
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/" data-via="LaPrensaLibreAR" data-text="‘Casa Génesis’, un refúgio para los más necesitados en Siloam Springs" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/&media=http://www.laprensanwa.com/wp-content/uploads/2018/02/162563975_HL-10.19.16-One-Night-lead_CMYK.jpg&description=‘Casa Génesis’, un refúgio para los más necesitados en Siloam Springs" data-url="http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Share</font></a>

				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/&title=‘Casa Génesis’, un refúgio para los más necesitados en Siloam Springs" class="social-button ot-link" style="background:#264c84;" data-url="http://www.laprensanwa.com/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/"><i class="fa fa-linkedin"></i><font>Share</font></a>
					
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Noticias relacionadas</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Ir arriba</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.laprensanwa.com/2013/05/16/no-teman-al-fracaso/">‘No teman al fracaso’</a>
									</li>
							<li>
					<a href="http://www.laprensanwa.com/2016/09/08/14-centavos-aumento-la-gasolina-en-un-mes-en-arkansas/">14 centavos aumentó la gasolina en un mes en Arkansas</a>
									</li>
							<li>
					<a href="http://www.laprensanwa.com/2010/07/23/linea-211-ofrece-informacion-en-caso-de-dificultades/">Línea 211 ofrece información en caso de dificultades</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


									
						<div class="content-article-title">
							<h2>0 Comentarios</h2>
							<div class="right-title-side">
								<a href="#top"><i class="fa fa-angle-up"></i>Ir arriba</a>
								<a href="#respond"><i class="fa fa-pencil"></i>Escribe un comentario</a>
							</div>
						</div>

						<div class="comment-block">

							
																	<!-- If comments are open, but there are no comments. -->
										<div class="no-comment-block">
											<span class="icon-text big-icon"><i class="fa fa-comments"></i></span>
											<b>Sin comentarios</b>
											<p>No hay comentarios por el momento, ¿desea agregar uno?</p>
											<a href="#respond" class="icon-link"><i class="fa fa-reply"></i>Escribe un comentario</a>
										</div>
										<div class="split-line"></div>
																						
						</div>
								
																			<div class="content-article-title">
											<h2>Escribir un comentario</h2>
											<div class="right-title-side">
												<a href="#top"><i class="fa fa-angle-up"></i>Ir arriba</a>
											</div>
										</div>

										<a href="#" name="respond"></a>
												<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="http://www.laprensanwa.com/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p class="comment-form-text"><label for="comment">Comentario: </label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></p><p class="contact-form-user"><label for="c_name">Sobrenombre<span class="required">*</span></label><input type="text" placeholder="Sobrenombre" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">Correo electrónico<span class="required">*</span></label><input type="text" placeholder="Correo electrónico" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Sitio web</label><input type="text" placeholder="Sitio web" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Inserte un comentario" /> <input type='hidden' name='comment_post_ID' value='32895' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="066663812f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>			</form>
			</div><!-- #respond -->
	
									
															<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel"><h3>Condiciones Actuales</h3>

<div class="wu-wrapper wu-current-conditions wp_wunderground">

	

	
	


	<div class="wu-forecast-wrapper">

		
		<div class="wu-forecast-body">

			<div class="wu-day-title">
				<span class="wu-day-current-temp">63<sup>&deg;</sup></span>
				<small>F</small>
			</div>

			
				
	
	<div class="wu-icon"><img src="http://www.laprensanwa.com/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Parcialmente nublado" width="100" height="100" /></div>

				<div class="wu-cond-text">Parcialmente nublado</div>

		</div>

	</div>

	<div class="wu-copyright">

				
	<a href="http://spanish.wunderground.com/q/zmw:72764.1.99999" rel="external" title="View the Springdale forecast on Wunderground.com"><img src="http://www.laprensanwa.com/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</div><div class="widget_text widget-2 panel"><div class="textwidget custom-html-widget"><center><strong><em><h3>Manténgase al día con las últimas noticias de nuestras aplicaciones móviles.</h3></em></strong></center><br>
<div style="width:100%;text-align:center;"><a href='https://itunes.apple.com/us/app/la-prensa-libre/id1294593983?mt=8' target="_blank" style="display:inline-block;"><img alt='Consíguelo en el App Store' src='http://www.laprensanwa.com/wp-content/uploads/2017/10/Download_on_the_App_Store_Badge_ES_135x40.png'/></a></div><br>
<div style="width:100%;text-align:center;"><a href='https://play.google.com/store/apps/details?id=com.laprensalibre.android' target="_blank" style="display:inline-block;"><img alt='Disponible en Google Play' src='http://www.laprensanwa.com/wp-content/uploads/2017/10/Google_Play_ES.png'/></a></div><br></div></div><div class="widget-3 panel"><h3>Actualización de las noticias</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.laprensanwa.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.laprensanwa.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.laprensanwa.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.laprensanwa.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5.21'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5.21'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.laprensanwa.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.laprensanwa.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/2018/02/15/casa-genesis-un-refugio-para-los-mas-necesitados-en-siloam-springs/'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Nombre<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1_1' type='text' value='' class='large'  tabindex='1'   aria-required="true" aria-invalid="false" /></div></li><li id='field_1_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_1_2_container'>
                                <span id='input_1_2_1_container' class='ginput_left'>
                                    <input class='' type='text' name='input_2' id='input_1_2' value='' tabindex='2'    aria-required="true" aria-invalid="false"/>
                                    <label for='input_1_2' >Email</label>
                                </span>
                                <span id='input_1_2_2_container' class='ginput_right'>
                                    <input class='' type='text' name='input_2_2' id='input_1_2_2' value='' tabindex='3'   aria-required="true" aria-invalid="false"/>
                                    <label for='input_1_2_2' >Confirmar</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div></li><li id='field_1_3' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_1_3' >Optar en<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_3' id='input_1_3'  class='medium gfield_select' tabindex='4'  aria-required="true" aria-invalid="false"><option value='Yes' selected='selected'>Yes</option><option value='No' >No</option></select></div></li><li id='field_1_4' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_4' ></label><div id='input_1_4' class='ginput_container ginput_recaptcha' data-sitekey='6LfQp0EUAAAAAOlk_9AsDzfR2Gqa4N3s6D-SER7X'  data-theme='light' data-tabindex='5'></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Suscribir' tabindex='6' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjMyYjQ2NDc2MTljZjI1NWYzNGY1ZjVmMWFiY2IzZDViIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.laprensanwa.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.laprensanwa.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div><div class="widget-4 panel">			<div class="textwidget"><p><!-- div-gpt-ad2-300x250 --></p>
<div id="div-gpt-ad2-300x250"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad2-300x250'); });
</script></div>
</div>
		</div>		
	<div class="widget-5 panel">		<h3>COMENTARIOS RECIENTES</h3>		<div>
							<div class="panel-comment">
					<div class="comment-image">
            			<a href="http://www.laprensanwa.com/2017/12/28/hombre-condenado-por-vender-metanfetamina-en-springdale/#comment-1891">
           				  <img src="http://1.gravatar.com/avatar/4ef86f133fde96e062930f045971a60b?s=40&#038;d=mm&#038;r=g" class="setborder" alt="Cuqui" />
           				 </a>
          			</div>
					<div class="comment-header">
						<b><a href="http://www.laprensanwa.com/2017/12/28/hombre-condenado-por-vender-metanfetamina-en-springdale/#comment-1891">Cuqui</a></b>
					</div>
					<div class="comment-content">
						<p>Ridículo 5 años por dañar una vida con vicios y una familia además de afectar...</p>
					</div>
					<div class="comment-links">
						<a href="http://www.laprensanwa.com/hombre-condenado-por-vender-metanfetamina-en-springdale/" class="comment-icon-link"><i class="fa fa-reply"></i>Ver en artículo</a>
					</div>
				</div>


							<div class="panel-comment">
					<div class="comment-image">
            			<a href="http://www.laprensanwa.com/2017/11/23/hispanos-del-noroeste-de-arkanas-hacen-suyo-el-dia-de-accion-de-gracias/#comment-1851">
           				  <img src="http://0.gravatar.com/avatar/0da6f4815ebccb763c9da4cea4a66580?s=40&#038;d=mm&#038;r=g" class="setborder" alt="Jando" />
           				 </a>
          			</div>
					<div class="comment-header">
						<b><a href="http://www.laprensanwa.com/2017/11/23/hispanos-del-noroeste-de-arkanas-hacen-suyo-el-dia-de-accion-de-gracias/#comment-1851">Jando</a></b>
					</div>
					<div class="comment-content">
						<p>Alejandro Fonseca  Nosotros celebramos el dia de Accion de Gracias en familia y este...</p>
					</div>
					<div class="comment-links">
						<a href="http://www.laprensanwa.com/hispanos-del-noroeste-de-arkanas-hacen-suyo-el-dia-de-accion-de-gracias/" class="comment-icon-link"><i class="fa fa-reply"></i>Ver en artículo</a>
					</div>
				</div>


							<div class="panel-comment">
					<div class="comment-image">
            			<a href="http://www.laprensanwa.com/2017/11/20/a-la-carcel-preparador-impuestos-springdale-presentar-declaraciones-falsas/#comment-1827">
           				  <img src="http://2.gravatar.com/avatar/2a157b16488455e1766ef78575627bec?s=40&#038;d=mm&#038;r=g" class="setborder" alt="Juan" />
           				 </a>
          			</div>
					<div class="comment-header">
						<b><a href="http://www.laprensanwa.com/2017/11/20/a-la-carcel-preparador-impuestos-springdale-presentar-declaraciones-falsas/#comment-1827">Juan</a></b>
					</div>
					<div class="comment-content">
						<p>Si así fuera la ley en Costa Rica,  cientos de empresarios y políticos estarían...</p>
					</div>
					<div class="comment-links">
						<a href="http://www.laprensanwa.com/a-la-carcel-preparador-impuestos-springdale-presentar-declaraciones-falsas/" class="comment-icon-link"><i class="fa fa-reply"></i>Ver en artículo</a>
					</div>
				</div>


							<div class="panel-comment">
					<div class="comment-image">
            			<a href="http://www.laprensanwa.com/2015/03/12/en-bicicleta-en-tacones/#comment-1288">
           				  <img src="http://2.gravatar.com/avatar/e3e205ed7b002ffe171284e7956205fb?s=40&#038;d=mm&#038;r=g" class="setborder" alt="Cynthia" />
           				 </a>
          			</div>
					<div class="comment-header">
						<b><a href="http://www.laprensanwa.com/2015/03/12/en-bicicleta-en-tacones/#comment-1288">Cynthia</a></b>
					</div>
					<div class="comment-content">
						<p>Un saludo y muchas gracias por contribuir cono todo el mundo y realizar esas pedazo...</p>
					</div>
					<div class="comment-links">
						<a href="http://www.laprensanwa.com/en-bicicleta-en-tacones/" class="comment-icon-link"><i class="fa fa-reply"></i>Ver en artículo</a>
					</div>
				</div>


							<div class="panel-comment">
					<div class="comment-image">
            			<a href="http://www.laprensanwa.com/2012/02/23/como-hacer-que-su-casa-sea-mas-segura-para-sus-hijos/#comment-1287">
           				  <img src="http://0.gravatar.com/avatar/fb8a7f5ecb07eb31ef9aa2379149b9cb?s=40&#038;d=mm&#038;r=g" class="setborder" alt="lasertest" />
           				 </a>
          			</div>
					<div class="comment-header">
						<b><a href="http://www.laprensanwa.com/2012/02/23/como-hacer-que-su-casa-sea-mas-segura-para-sus-hijos/#comment-1287">lasertest</a></b>
					</div>
					<div class="comment-content">
						<p>Hi, Neat post. There's a problem with your site in internet explorer, might check this?...</p>
					</div>
					<div class="comment-links">
						<a href="http://www.laprensanwa.com/como-hacer-que-su-casa-sea-mas-segura-para-sus-hijos/" class="comment-icon-link"><i class="fa fa-reply"></i>Ver en artículo</a>
					</div>
				</div>


							<div class="panel-comment">
					<div class="comment-image">
            			<a href="http://www.laprensanwa.com/2011/08/25/una-tradicion-las-ferias-de-los-condados/#comment-1286">
           				  <img src="http://1.gravatar.com/avatar/a26172c36e0655b74a587cc07cbd8654?s=40&#038;d=mm&#038;r=g" class="setborder" alt="parajumpers barato" />
           				 </a>
          			</div>
					<div class="comment-header">
						<b><a href="http://www.laprensanwa.com/2011/08/25/una-tradicion-las-ferias-de-los-condados/#comment-1286">parajumpers barato</a></b>
					</div>
					<div class="comment-content">
						<p>Me ha encantado vuestro articulo y me ha sabido a poco pero ya sabeis lo...</p>
					</div>
					<div class="comment-links">
						<a href="http://www.laprensanwa.com/una-tradicion-las-ferias-de-los-condados/" class="comment-icon-link"><i class="fa fa-reply"></i>Ver en artículo</a>
					</div>
				</div>


							<div class="panel-comment">
					<div class="comment-image">
            			<a href="http://www.laprensanwa.com/2013/08/08/dfashion-week-cuenta-con-alta-costura-de-nwa/#comment-1285">
           				  <img src="http://1.gravatar.com/avatar/1bb97f1250cdf4aec7bee272fe4a4d7a?s=40&#038;d=mm&#038;r=g" class="setborder" alt="orciani madrid" />
           				 </a>
          			</div>
					<div class="comment-header">
						<b><a href="http://www.laprensanwa.com/2013/08/08/dfashion-week-cuenta-con-alta-costura-de-nwa/#comment-1285">orciani madrid</a></b>
					</div>
					<div class="comment-content">
						<p>Yo no estoy en linea con lo aqui reflejado, pienso sinceramente que hay muchos elementos...</p>
					</div>
					<div class="comment-links">
						<a href="http://www.laprensanwa.com/dfashion-week-cuenta-con-alta-costura-de-nwa/" class="comment-icon-link"><i class="fa fa-reply"></i>Ver en artículo</a>
					</div>
				</div>


							<div class="panel-comment">
					<div class="comment-image">
            			<a href="http://www.laprensanwa.com/2012/06/14/haz-feliz-a-papa-con-regalos-menos-tradicionales-del-dia-del-padre/#comment-1284">
           				  <img src="http://2.gravatar.com/avatar/5a9c863db25340d95b0b3a4806469fa9?s=40&#038;d=mm&#038;r=g" class="setborder" alt="tombolini madrid" />
           				 </a>
          			</div>
					<div class="comment-header">
						<b><a href="http://www.laprensanwa.com/2012/06/14/haz-feliz-a-papa-con-regalos-menos-tradicionales-del-dia-del-padre/#comment-1284">tombolini madrid</a></b>
					</div>
					<div class="comment-content">
						<p>Acostumbro cada noche buscar articulos para pasar un buen rato leyendo y de esta forma...</p>
					</div>
					<div class="comment-links">
						<a href="http://www.laprensanwa.com/haz-feliz-a-papa-con-regalos-menos-tradicionales-del-dia-del-padre/" class="comment-icon-link"><i class="fa fa-reply"></i>Ver en artículo</a>
					</div>
				</div>


					</div>
	
	</div>		
	
      <div class="widget-6 last panel">			<div class="textwidget"><div class="mobileHide"><!-- div-gpt-ad-300x600 --></p>
<div id="div-gpt-ad-300x600"><script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x600'); });
		</script></div>
</div>
</div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						<div class="left"><b>Copyright © 2017, Northwest Arkansas Newspapers, LLC.</b><br>
Todos los derechos reservados.<br>
Este documento no puede ser reimpreso sin el permiso expreso por escrito de Northwest Arkansas Newspapers LLC. Por favor, lea nuestros <a href="http://www.laprensanwa.com/termsofuse/"><b>Términos de Uso</b></a> o póngase en <a href="http://www.laprensanwa.com/contacto/"><b>contacto con nosotros.</b></a><br><br>

El material de Associated Press es Copyright © 2017, Associated Press y no puede ser publicado, difundido, reescrito o redistribuido. El material de texto, foto, gráfico, audio y / o video de Associated Press no será publicado, difundido, reescrito para su difusión o publicación ni redistribuido directa o indirectamente en ningún medio. Ni estos materiales AP ni ninguna porción de los mismos pueden almacenarse en un ordenador excepto para uso personal y no comercial. El AP no se hace responsable de los retrasos, inexactitudes, errores u omisiones de los mismos o en la transmisión o entrega de la totalidad o parte de los mismos o por cualquier daño que surja de cualquiera de los anteriores. Todos los derechos reservados.</div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Cargando...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Cerrar ventana</a>
				<div class="loading-box">
					<h3>Cargando, espera por favor…</h3>
					<span>Esto puede tomar un segundo o dos.</span>
					<span class="loading-image"><img src="http://www.laprensanwa.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

			<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

		<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"La Prensa Libre","author":"NWA Media","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"On the App Store","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"http:\/\/www.laprensanwa.com\/wp-content\/uploads\/2017\/10\/lple-ios-icon.png","iconGloss":"","url":"","button":"GET","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/appbanners/js/config.min.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/iscroll.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/dat-menu.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/comment-reply.min.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-includes/js/wp-embed.min.js?ver=5dd05310215deb476b41dc009dc54b92'></script>
<script type='text/javascript' src='http://www.laprensanwa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-419&#038;render=explicit&#038;ver=5dd05310215deb476b41dc009dc54b92'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>